Click Club's Archiver

makazar โพสเมื่อ 2009-7-23 19:04

ปัญหา Click-i เหมือนกันไหมครับ

คือ รถผมก็พึงถอยมาได้สักพัก(2เดือนกว่า) ปัญหามันเยอะจะเล่าให้ฟัง
1. รถสั่นทั้งคันเลย(เฉพาะที่ใส่ของด้านหน้า)เข้า ศุนย์สำโรงเ ข้าใส่ ยางสีใสๆ มาให้ก็เหมือนเดิม
2. เปลือกเเตก จากด้านในดีนะที่เห็นก่อนไม่งั้น มันโทดเรา(อาจเกิดจากการขนส่ง)
3. ระบบเบรค ไม่ค่อยดีเท่าไรตัวเก่าดีก่า
4. น้ำเข้าโคมไฟ ใครเป็นบางยกมือ เป็นไอน้ำเลย
5. ใครลองวิ่งสุดกำลัง ของรถตัวเองน่ะ เเล้วมีความรู้สึคว่าสะดุดเปล่า ครับ
ของผมใส่ ล้อ 17 อัดไปที่ 100 รู้สึคว่าหัวฉีดจะสุดกำลังมันเเหละ
6. ขี้ฝุ่นเยอะมาก ช่วงตัวฉีดน้ำมันลงเครื่อง ล้างรถที่เเทบ ถอดทั้งคัน
7. เรื่องกินน้ำมัน ไม่ซีเรียส ครับเพราะขับเร็ว เวลามันบังคับ

ใครมีประสบการณ์แบบผมหรือมากกว่าผมมา มาเเชร์กันครับ
ไม่อยากจะเเบ่งเเยกน่ะครับ เเต่ผมมีรถ 2 คัน ตัวเก่า ตัวใหม่
เพื่อน พี่ๆๆ น้าๆๆ ลองมาให้คะเเนนเล่นๆกันครับ
เต็ม 10 น่ะครับ
คาร์บู ให้ 9
หัวฉีด ให้ 7
รัก Honda ครับไม่มีเจตนาจะทำร้ายอะไร ไม่รักได้ไงมี 2 รุ่นเลย

AssumpThon9750 โพสเมื่อ 2009-7-23 19:20

*** เจ้าของกระทู้ถูกแบนหรือถูกลบ ***

DaiSyMiChaEl โพสเมื่อ 2009-7-23 20:23

*** เจ้าของกระทู้ถูกแบนหรือถูกลบ ***

Nu_mai โพสเมื่อ 2009-7-23 20:24

ตั้งแต่เท่าที่เล่ามานะ

มีแค่ 1 กับ 4และ

1ก็คือสั้นแต่ท่ากล้าๆหน่อยถอดออกมาแล้วใส่ใหม่ค่ะหาย สามคันที่บ้านหายหมดเลย

4.ไอน้ำเข้าเหมือ่นกันนะวันนี้ล้างรถก็เปงเป็นแทบทุกครั้งอ่ะแต่ก็อีกวันก็หายไป

Nu_mai โพสเมื่อ 2009-7-23 20:25

อีกอย่างล้อ 17 ไม่รุ้นะ

เห้นเขาบอกว่ารถมันตั้งมาใช้ล้อ14ท่าล้อ17เป้นไงไม่รุ้แต่ล้อ 14
วิงได้110 เปะเลยหลังจากนั้น เครื่องมันจะไอ แค๊กๆสะดุด เพราะมันตันแค่นั้นงะเดิมๆนะ

NU_NOKIA โพสเมื่อ 2009-7-23 20:33

เหมือนนู๋ใหม่....perfix18suffix

Rossi โพสเมื่อ 2009-7-23 22:53

ไอน้ำเข้าโคมผมว่าลองแกะชุดสีหน้ามาดู พวกยางปิดช่องใส่หลอดไฟก่อน แล้วใส่ให้แน่น ถ้าไม่หาย
คงต้องแกะโคมมาดูสาเหตุ ช่องที่มันเข้าไปได้ละ ส่วนชุดสีเขาว่าเป็นกันเกือบทุกคันเลยละ 50-60 จะสั่น พอเกินจะหาย - -" ไม่รู้เหมือนกันแฮะ

popi โพสเมื่อ 2009-7-24 08:21

ผมพึ่งซื้อ บี โอ

ยังไม่เคยลุยน้ำเลย แต่ โดย รวม ผมว่า เครื่อง ทำงานำด้ดี ระบบ ไฟใช้ได้ ต้นรงดีปลายไม่รู้ ขับ แค่ 80
สรุป ยัง ไม่ เจอ ปัญหา ครับ

Apollo โพสเมื่อ 2009-7-24 09:55

ปัญหาที่เคยเจอมาจากการใช้งาน มาประมาณ 8 เดือนก่าๆ
1.ออกตัวสั่น...ขัดผ้าครัชอาการจะดีขึ้นแต่ไม่หายสะทีเดียว
2.วิ่งถึงความเร็ว 50-60กม./ชม.จะมีอาการวิ่งไม่เรียบ (อาการจะประมาณเหมือนขับรถเก๋งทับเส้นชะลอความเร็ว) ...อันนี้ผมเอาเข้าศูนย์ใหญ่(สำโรง)
3.มีเสียงดังจากชุดพลาสติก...อันนี้เห็นเค้าบอกกันว่าให้ไปที่ศูนย์ให้ช่างถอดชุดสีแล้วใส่ใหม่ก็จะหาย
4.ไม่มีตังค์แต่งและผบ.ไม่ให้แต่ง...ไม่มีวิธีแก้..อิอิ

RT552 โพสเมื่อ 2009-7-24 10:34

ปัญหาเหมือนกันไหม

ของผมรถน้ำเข้าไฟท้าย ไปเคลมไฟท้ายที่สำโรง เปลี่ยนไฟท้ายให้ใหม่ น้ำยังเข้าเหมือนเดิม
รถจอดตากฝนน้ำยังเข้าเลย

wanwat โพสเมื่อ 2009-7-24 12:18

รถผมปกติอ่ะ ผมให้ 9 เต็ม 10  (อีก1 เผื่อไว้  ลายใหม่ ออกมา ฮ่า อ่า ฮ่า)

1. แรกๆเป็นขี่ไปสักพักนานเข้า หายไปเอง....  เข้าศูนย์สำโรงทำมาเหมือนกันคัรบ
2. ไม่เป็นอ่ะคับ
3. ผมว่าดีออก ยิ่ง คอมบายด้วยนะ
4. เรื่องปกติครับ เป็นได้ทุกยี่ห้อ ทุกคัน
5. ผมล้อเดิม 14 วิ่งได้สนุก ไม่สะดุดนะครับ บิดได้สุงสุดราวๆ 105
6. ขี้ฝุ่นเยอะ เพราะฝนตกบ่อย บางทีลมแรง แต่ โอเคคับ ไม่ใช่ปัญหาสำหรับผม
7. ปกติขับไม่ค่อยเกิน 80 ครับ   ประหยัอ่ะ ประหยัดกว่าตัวคาร์บูมากๆเลย

madfou13 โพสเมื่อ 2009-7-24 16:21

ของผมก็สั่นๆเสียงชุดสีก็ดังครับ ตอนที่ออกตัว เปลี่ยนเม็ดใหม่มันก็เบาสั่น แต่ยังไงก็ไม่นิ่ง...  
ปัญหาเรื่องน้ำเข้าไฟท้าย-เลี้ยว ไม่มีปัญหานะ (ผมเคยถอดช่วงหน้าดู มันจะมีรูอะไรซักอย่างและมันจะมียางหุ้มเป็นหลอดๆอยู่ และข้างในหลอดจะมีฟ้องน้ำเล็กๆอยู่...) น้ำมันอาจจะเข้าจากทางนี้มั้ง...   
แล้วก็... ผมเคยใส่ล้อ 17 อยู่ประมาณ1เดือน... เคยบิดแบบสุดๆ (100 นิดๆ) แช่ประมาณ2กิโลกว่าๆ รู้สึกว่ารถจะวู้ปๆแบบว่าความเร็วตกประมาณ 3-4ขีด แล้วมันก็ขึ้น แต่สักพักมันก็วู้ปเหมือนเก่า...  (แต่ตอนนี้ใส่แม็คคู่ตัวอยู่ ยางใหญ่ได้ใจ ปลอดภัยกว่า...)   
ปัญหาเรื่องน้ำมัน ถ้าเราเร่งๆผ่อนๆ รถจะกินน้ำมันมากมายเลยครับ... (ประสบการณ์ส่วนตัวครับ)  
ขอบคุณ

dltv2009 โพสเมื่อ 2009-7-24 18:17

ปกติดีคับ:lol

pattana โพสเมื่อ 2009-7-25 22:10

ผมก้อเป็นครับ

คือตัวรถสั่นช่วงๆๆช่องเก็บของเวลาเรงเครื่อง

มีรอยแตกด้วย บริเวน รูเติมน้ามมันเฟืองท้าย

น้ำเข้าไฟท้ายก้อเป็นแต่ผมปล่อยไว้แปปนุงก้อหายครับ

พอมีวิธีแก้ปะครับ

โพสเมื่อ 2009-7-27 11:01

ล้อ 14 นี้ผมทำเดิมๆผมทำวิ่งได้ 120 เลยน่ะเนี่ย หุหุ

โพสเมื่อ 2009-11-25 12:45

ผมก็เป็น

รถผมออกตัวสั่นมากๆ และสตารท์มือไม่ติด เขาบอกว่าแบตหมด แต่พึ่งวิ่งได้ 6270 กม เองนะ ทำไมหมดเร็วจัง
ใคร เป็นเหมือนกัตอบด้วยคับ

โพสเมื่อ 2010-4-28 18:44

ขับเเร้วเครื่องดับเป็นไรป่าว

ผมเร่งประมาน80-90ช่วนเนีย สักพักเสียไรไม่รุ้ดัง ตื้อ.......... ที่เครื่องตรงสายพาน

สักพักstartเท่าไหร่ก้อไม่ติด ยาวๆ

ผมไล่เม็ดแค่4 ขนาดเดิม   เป็นที่เม็ดน้อยไปเครื่องรอบจัดปะคับ ขอบ17

เหนบางคนบอกแบตอ่อน พอเปียนก้อเปงเหมือนเดิม


ใครรุ้ตอบน่อย

โพสเมื่อ 2010-7-31 02:31

ที่ดับเพราะสายแจ๊คหัวฉีดหลวมรึเปล่า ลองจับๆดูครับ

โพสเมื่อ 2010-11-26 16:18

- -

click i นี้ปัญหาเยอะจริง ของผมรถยังไม่ถึงปีเลย มีแต่ปัญหา ตอนแรกก็ข้างหน้าสั่นไปศูนก็ไขน็อตให้แน่นแล้วก็เป็นเหมือนเดิม ต่อมาไม่นาน สตาทมือไม่ติด ไปศูนบอกแบตหมด ชาจเแบตเราก็รอ พอขับไปซักวันสองวัน สตาทไม่ติดอีกและ ยังไม่พออีกสตาทแล้วขี่ไปสักพักเร่งไม่ออก ออกถนนรถจะชนเกือบตายครับ ไปศูนก็ยังไม่รู้สาเหตุ เสียความรู้สึกมาก ยังไม่ได้ทำอะไรกับรถเลยขี่เดิมๆยังขยาดนี้ รถไม่ใช่คันละบาทสองบาทแต่ห่วยได้ขนาดนี้

ปลิง โพสเมื่อ 2010-11-27 16:58

[quote]ต้นฉบับโพสโดย [i]Guest[/i] from 124.121.107.x เมื่อ 2010-11-26 16:18 [url=http://www.atclickclub.com/bbs/redirect.php?goto=findpost&pid=246590&ptid=6399][img]http://www.atclickclub.com/bbs/images/common/back.gif[/img][/url]
click i นี้ปัญหาเยอะจริง ของผมรถยังไม่ถึงปีเลย มีแต่ปัญหา ตอนแรกก็ข้างหน้าสั่นไปศูนก็ไขน็อตให้แน่นแล้วก็เ ... [/quote]


[size=5]รถมันไม่ห่วยหรอกครับ เค้าขายกันเป็นล้านคัน

ถ้ามันห่วยมันคงจบไปนานแล้วครับ

ปัญหาบางอย่างมันไม่ได้เกิดจากตัวรถครับ

มันเกิดจากเจ้าของรถ ไม่ทราบและเข้าใจในตัวรถมากกว่าครับ[/size]

หน้า: [1] 2

Powered by Discuz! Archiver 6.1.0  © 2001-2007 Comsenz Inc.